FakeID Permet Malware pose comme Legit Applications Android

Alerte: Les utilisateurs d’Android fonctionnant sous Android 2.1 à 4.4 peuvent être vulnérables à un bug critique appelé fausse carte d’identité. Il s’agit d’un défaut de codage qui ne vérifie pas les chaînes de certificats numériques.

 

Pour plus informations vieullez consulter notre article Anglais ou notre introduction à la rubrique «Qu’est-ce qu’un certificat numérique» dans la Emsisoft base de connaissances.